3.5版本现在360检测出漏洞,老程有修复的补丁不

浏览:249 发布日期:2017/08/20 分类:CSCMS 程序区 关键字: BUG
漏洞名称 使用存在漏洞的JQuery版本
漏洞级别 高危
漏洞影响
攻击者可根据目标使用的JQuery版本判断是否存在XSS漏洞,并构造恶意代码插入目标页面,当用户浏览该页面时,嵌入的恶意代码就会执行,可能会造成Cookie被盗取进而引发更多损失。
评论(0 相关
后面还有0条评论,点击查看>>