CSCMS不支持PHP7.1

浏览:1155 发布日期:2018/11/15 分类:CSCMS 安装使用 关键字:
PHP7.1要求使用mysqli, 但pluigns/sys/Install.php 里面还是使用了mysql_connect, 导致php7.1无法安装
评论(0 相关
后面还有0条评论,点击查看>>